RubyGems Navigation menu

rdoc-readme 0.1.2

Extract high-level RDoc for use in a README file

Gemfile
          gem 'rdoc-readme', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install rdoc-readme
  
  
  
  
  
  
  

Authors:

  • Blair Christensen

Owners:

Total downloads 3,128

For this version 1,071

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - January 3, 2012 (6.5 KB)
  2. 0.1.1 - April 6, 2011 (5.5 KB)
  3. 0.0.2 - April 1, 2011 (5 KB)