RubyGems Navigation menu

read_it_later 0.2.4

A very simple one-to-one api library for Read It Later API

Versions:

  1. 0.2.4 - February 18, 2010 (9.5 KB)
  2. 0.2.3 - February 18, 2010 (9.5 KB)
  3. 0.2.2 - February 15, 2010 (20 KB)
  4. 0.2.1 - February 15, 2010 (8 KB)
  5. 0.2.0 - February 15, 2010 (8 KB)

Runtime Dependencies:

Authors:

  • Gabriel Medina

Owners:

21dd018d2954c5c1f9f2fe00a18f6d75

Total downloads 6,928

For this version 1,674

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'read_it_later', '~> 0.2.4' = Copy to clipboard Copied!

install:
gem install read_it_later = Copy to clipboard Copied!

Links: