RubyGems Navigation menu

redcard 1.1.0

RedCard provides a standard way to ensure that the running Ruby implementation matches the desired language version, implementation, and implementation version.

Gemfile
          gem 'redcard', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install redcard
  
  
  
  
  
  
  

Authors:

  • Brian Shirai

Owners:

Total downloads 142,969

For this version 141,553

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - March 23, 2013 (9.5 KB)
  2. 1.0.0 - February 19, 2013 (8.5 KB)

Development Dependencies: