RubyGems.org

redis-aid

0.0.1

Small lib which helps with extending your classes or modules with redis (and nest) goodies.

installgem install redis-aid -v 0.0.1
Authors

Chris Kowalik

3,956 total downloads 1,171 for this version
Owners

52026b2d24e49cb5483e4922f0eddd40

Gemfile
gem 'redis-aid', '~> 0.0.1'
Versions
  1. 0.1.0 January 12, 2011 (7.5 KB)
  2. 0.0.3 November 16, 2010 (6.5 KB)
  3. 0.0.1 November 16, 2010 (6.5 KB)
Show all versions (4 total)
Runtime Dependencies
  1. nest >= 0
  2. redis >= 2.0
Development Dependencies
  1. mocha >= 0.9
  2. rspec ~> 2.0