RubyGems Navigation menu

redstorm 0.6.6.beta2

JRuby integration & DSL for the Storm distributed realtime computation system

Gemfile
          gem 'redstorm', '~> 0.6.6.beta2'
  
  
  
  
  
  
  

install
          gem install redstorm -v 0.6.6.beta2 --pre
  
  
  
  
  
  
  

Total downloads 13,831

For this version 155

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.0.beta1 - March 3, 2014 (33 KB)
  2. 0.6.6 - July 25, 2013 (31 KB)
  3. 0.6.6.beta2 - July 20, 2013 (31 KB)
  4. 0.6.6.beta1 - July 2, 2013 (30.5 KB)
  5. 0.6.5 - May 15, 2013 (29 KB)
Show all versions (17 total)

Runtime Dependencies:

Development Dependencies: