RubyGems Navigation menu

refinerycms-wymeditor 1.0.3

This extension adds WYMeditor support to Refinery CMS for visual editing.

Gemfile
          gem 'refinerycms-wymeditor', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install refinerycms-wymeditor
  
  
  
  
  
  
  

Authors:

  • Philip Arndt

Owners:

Licenses:

  • MIT

Total downloads 4,613

For this version 791

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.3 - November 4, 2014 (99 KB)
  2. 1.0.2 - October 28, 2014 (99 KB)
  3. 1.0.1 - July 15, 2014 (99 KB)
  4. 1.0.0 - July 2, 2014 (99 KB)
  5. 0.0.1 - February 24, 2012 (91 KB)