RubyGems Navigation menu

rehabilitate 0.4.9

Handle backups with a plugin based architecture

Gemfile
          gem 'rehabilitate', '~> 0.4.9'
  
  
  
  
  
  
  

install
          gem install rehabilitate -v 0.4.9
  
  
  
  
  
  
  

Authors:

  • Jamie van Dyke

Owners:

Total downloads 28,962

For this version 1,128

Show all versions (26 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.12 - December 5, 2011 (17 KB)
  2. 0.4.11 - December 5, 2011 (9.5 KB)
  3. 0.4.9 - August 1, 2011 (9.5 KB)
  4. 0.4.8 - August 1, 2011 (9.5 KB)
  5. 0.4.7 - June 13, 2011 (9.5 KB)
Show all versions (26 total)