RubyGems Navigation menu

relevant-datetime 0.0.1

Check the time

Gemfile
          gem 'relevant-datetime', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install relevant-datetime -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,553

For this version 1,243

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 8, 2010 (5 KB)
  2. 0.0.1 - September 24, 2010 (4.5 KB)

Runtime Dependencies:

Development Dependencies: