RubyGems Navigation menu

relevant-widget 0.0.6

Base class to do widgets for the Relevant raditor

Versions:

  1. 0.0.8 - October 8, 2010 (6 KB)
  2. 0.0.7 - September 29, 2010 (6 KB)
  3. 0.0.6 - September 24, 2010 (5.5 KB)
  4. 0.0.5 - September 24, 2010 (5.5 KB)
  5. 0.0.4 - September 24, 2010 (5.5 KB)
Show all versions (8 total)

Development Dependencies:

Authors:

  • Jared Pace, Rob Sanheim

Owners:

6384076117c2d2c558438bc8f204680fDf5e7adb20adae6c120b04e7cafb15a0C6af17aad94eaf531960dedcee686d0b

Total downloads 8,713

For this version 1,247

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'relevant-widget', '~> 0.0.6' = Copy to clipboard Copied!

install:
gem install relevant-widget -v 0.0.6 = Copy to clipboard Copied!

Links: