RubyGems Navigation menu

remote_model 0.0.3

JSON API <-> NSObject via RubyMotion. Create REST-aware models.

Gemfile
          gem 'remote_model', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install remote_model
  
  
  
  
  
  
  

Total downloads 2,642

For this version 992

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - June 12, 2012 (13.5 KB)
  2. 0.0.2 - June 8, 2012 (13 KB)
  3. 0.0.1 - May 23, 2012 (13 KB)

Runtime Dependencies:

Development Dependencies: