RubyGems Navigation menu

remoter 1.0.0.pre1

A tool to simplify executing of shell command on several remote machines over SSH.

Gemfile
          gem 'remoter', '~> 1.0.0.pre1'
  
  
  
  
  
  
  

install
          gem install remoter --pre
  
  
  
  
  
  
  

Authors:

  • Andrey Subbotin

Owners:

Total downloads 773

For this version 773

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0.pre1 - December 14, 2010 (6 KB)

Runtime Dependencies: