RubyGems Navigation menu

require_gist 0.0.2

Require code directly from GitHub's Gists

Gemfile
          gem 'require_gist', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install require_gist -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Evgeniy Dolzhenko

Owners:

Total downloads 5,131

For this version 1,264

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - April 20, 2010 (6.5 KB)
  2. 0.0.3 - April 20, 2010 (6 KB)
  3. 0.0.2 - April 20, 2010 (6 KB)
  4. 0.0.1 - April 20, 2010 (6 KB)