RubyGems Navigation menu

requirements 1.0.0

This is a mini rubygems plugin which shows the requirements of a gem after installing the gem (if there are any)

Gemfile
          gem 'requirements', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install requirements
  
  
  
  
  
  
  

Total downloads 1,872

For this version 1,872

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - September 30, 2010 (4.5 KB)