RubyGems Navigation menu

resque-delayable 1.0.2

Run class methods or methods on activerecord, mongomapper objects later through resque

Gemfile
          gem 'resque-delayable', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install resque-delayable
  
  
  
  
  
  
  

Total downloads 3,106

For this version 1,182

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - January 27, 2012 (6.5 KB)
  2. 1.0.1 - January 20, 2012 (6.5 KB)
  3. 1.0.0 - December 14, 2011 (6.5 KB)