RubyGems Navigation menu

resque_spec 0.1.2

RSpec matchers for Resque

Gemfile
          gem 'resque_spec', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install resque_spec -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • Les Hill

Owners:

Total downloads 382,809

For this version 1,282

Show all versions (49 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.16.0 - June 5, 2014 (11 KB)
  2. 0.15.0 - February 2, 2014 (11 KB)
  3. 0.14.4 - November 20, 2013 (11 KB)
  4. 0.14.3 - November 14, 2013 (11 KB)
  5. 0.14.2 - August 11, 2013 (11 KB)
Show all versions (49 total)

Runtime Dependencies:

Development Dependencies: