RubyGems Navigation menu

resque_unit 0.4.1

Test::Unit support for resque job queueing

Gemfile
          gem 'resque_unit', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install resque_unit -v 0.4.1
  
  
  
  
  
  
  

Total downloads 108,643

For this version 5,158

Show all versions (28 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.8 - June 12, 2014 (14 KB)
  2. 0.4.7 - May 30, 2014 (14 KB)
  3. 0.4.6 - May 22, 2014 (14 KB)
  4. 0.4.5 - September 27, 2013 (14 KB)
  5. 0.4.4 - July 5, 2012 (13 KB)
Show all versions (28 total)

Runtime Dependencies:

Development Dependencies: