RubyGems Navigation menu

rexleparser 0.4.19

Rexleparser is an XML parser used by the Rexle gem

Gemfile
          gem 'rexleparser', '~> 0.4.19'
  
  
  
  
  
  
  

install
          gem install rexleparser
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 35,308

For this version 73

Show all versions (42 total)

Required Ruby Version: >= 2.1.2

Links:

Versions:

  1. 0.4.19 - November 20, 2014 (9 KB)
  2. 0.4.18 - October 19, 2014 (9 KB)
  3. 0.4.17 - October 19, 2014 (9 KB)
  4. 0.4.16 - June 3, 2014 (9 KB)
  5. 0.4.15 - June 3, 2014 (9 KB)
Show all versions (42 total)