RubyGems Navigation menu

rghost_rails 0.3.3

A Rails adapter to work with RGhost in the view layer

Gemfile
          gem 'rghost_rails', '~> 0.3.3'
  
  
  
  
  
  
  

install
          gem install rghost_rails
  
  
  
  
  
  
  

Authors:

  • Shairon Toledo, Gabriel Sobrinho

Owners:

Total downloads 7,543

For this version 3,014

Required Ruby Version: None

Links:

Versions:

  1. 0.3.3 - December 15, 2010 (4 KB)
  2. 0.3.2 - June 1, 2010 (4 KB)
  3. 0.3.1 - March 6, 2010 (4 KB)
  4. 0.3 - May 18, 2009 (4 KB)

Runtime Dependencies: