RubyGems Navigation menu

riak-dt-ruby 0.0.1

riak_dt client library

Gemfile
          gem 'riak-dt-ruby', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install riak-dt-ruby
  
  
  
  
  
  
  

Authors:

  • Bryce Kerley

Owners:

Total downloads 787

For this version 787

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 11, 2012 (5.5 KB)

Runtime Dependencies: