RubyGems Navigation menu

riot-carrierwave 0.0.1

riot macros for carrierwave testing

Gemfile
          gem 'riot-carrierwave', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install riot-carrierwave
  
  
  
  
  
  
  

Authors:

  • Arthur Chiu

Owners:

Total downloads 1,383

For this version 1,383

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 3, 2010 (330 KB)

Development Dependencies: