RubyGems Navigation menu

riot-mongoid 2.0.0.beta.2

A collection of assertion macros for testing Mongoid with Riot

Versions:

  1. 2.1.0 - August 18, 2011 (7.5 KB)
  2. 2.0.0.beta.2 - September 1, 2010 (7.5 KB)
  3. 2.0.0.beta - August 29, 2010 (7.5 KB)
  4. 2.0.0.beta.rc.7 - March 17, 2011 (7.5 KB)
  5. 1.1.5 - August 28, 2010 (7.5 KB)
Show all versions (11 total)

Development Dependencies:

Authors:

  • gabrielg, Arthur Chiu

Owners:

10a120cb9bc4d34fcf5ac78f9cb9a7f2530ae314d5114f3c8f593ff2a137b93c5107da17070b85827213aef1129ef61f

Total downloads 12,010

For this version 672

Show all versions (11 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'riot-mongoid', '~> 2.0.0.beta.2' = Copy to clipboard Copied!

install:
gem install riot-mongoid --pre = Copy to clipboard Copied!

Links: