RubyGems Navigation menu

riscfuture-hoptoad_notifier 2.3.6

Send your application errors to our hosted service and reclaim your inbox.

Gemfile
          gem 'riscfuture-hoptoad_notifier', '~> 2.3.6'
  
  
  
  
  
  
  

install
          gem install riscfuture-hoptoad_notifier
  
  
  
  
  
  
  

Total downloads 1,301

For this version 1,301

Required Ruby Version: None

Links:

Versions:

  1. 2.3.6 - August 31, 2010 (40.5 KB)

Runtime Dependencies: