RubyGems Navigation menu

rjack-qpid-client 0.24.0-java

A gem packaging of the Qpid AMQP Java Client.

Gemfile
          gem 'rjack-qpid-client', '~> 0.24.0'
  
  
  
  
  
  
  

install
          gem install rjack-qpid-client
  
  
  
  
  
  
  

Authors:

  • David Kellum

Owners:

Total downloads 10,940

For this version 460

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.24.0 - October 11, 2013 java (1.57 MB)
  2. 0.20.0 - February 6, 2013 java (1.55 MB)
  3. 0.18.1 - November 10, 2012 java (1.54 MB)
  4. 0.18.0 - September 15, 2012 java (1.54 MB)
  5. 0.16.0 - July 18, 2012 java (1.54 MB)
Show all versions (12 total)