RubyGems Navigation menu

rlanyrd 0.0.1

lanyrd.com scraper

Versions:

  1. 0.0.1 - November 20, 2012 (7 KB)

Runtime Dependencies:

Authors:

  • Aleksandr Lossenko

Owners:

E514dfa77f5e74ec18a067e596c85be3

Total downloads 766

For this version 766

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'rlanyrd', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install rlanyrd = Copy to clipboard Copied!

Links: