RubyGems Navigation menu

rlid 0.1.2

Language identification library specialized in guessing the language of short strings.

Versions:

  1. 0.1.2 - July 4, 2013 (584 KB)
  2. 0.1.1 - July 4, 2013 (584 KB)
  3. 0.1.0 - January 31, 2011 (592 KB)

Authors:

  • Fela Winkelmolen

Owners:

1aa7031ff308e6616c3a19bc7e11ded9

Total downloads 2,294

For this version 576

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rlid', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install rlid = Copy to clipboard Copied!

Links: