RubyGems Navigation menu

rmaybe 1.0.0

maybe monad library

Gemfile
          gem 'rmaybe', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install rmaybe
  
  
  
  
  
  
  

Total downloads 950

For this version 367

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.0 - March 28, 2014 (6.5 KB)
  2. 0.9.0 - June 25, 2013 (4.5 KB)