RubyGems Navigation menu

rmetaweblog 1.0

A ruby class for interacting with the MetaWebLog API used by many blogging systems.

Gemfile
          gem 'rmetaweblog', '~> 1.0'
  
  
  
  
  
  
  

install
          gem install rmetaweblog
  
  
  
  
  
  
  

Total downloads 1,388

For this version 1,387

Required Ruby Version: None

Links:

Versions:

  1. 1.0 - February 12, 2008 (4.5 KB)