RubyGems Navigation menu

rmm5t-slideshare 0.2.1.20091230

Ruby interface for SlideShare API

Gemfile
          gem 'rmm5t-slideshare', '~> 0.2.1.20091230'
  
  
  
  
  
  
  

install
          gem install rmm5t-slideshare -v 0.2.1.20091230
  
  
  
  
  
  
  

Authors:

  • Saiku.es, Russell Norris, Andy Shen, Ryan McGeary

Owners:

Total downloads 2,724

For this version 1,309

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - December 30, 2009 (10.5 KB)
  2. 0.2.1.20091230 - December 30, 2009 (10.5 KB)