RubyGems Navigation menu

rmx-firebase 0.0.3

Experimental rubymotion wrapper for firebase

Gemfile
          gem 'rmx-firebase', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install rmx-firebase
  
  
  
  
  
  
  

Authors:

  • Joe Noon

Owners:

Total downloads 434

For this version 224

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - June 23, 2014 (14 KB)
  2. 0.0.2 - June 23, 2014 (14 KB)

Runtime Dependencies: