RubyGems Navigation menu

rnlp 0.0.2.a

Ruby Natural Language Processing Library

Gemfile
          gem 'rnlp', '~> 0.0.2.a'
  
  
  
  
  
  
  

install
          gem install rnlp --pre
  
  
  
  
  
  
  

Total downloads 199

For this version 183

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2.a - October 23, 2012 (6.5 KB)
Show all versions (2 total)

Runtime Dependencies: