RubyGems Navigation menu

rnotify 0.2

Using NotifyOSD system in Ubuntu to display Rails logger messages and TDD/BDD messages

Gemfile
          gem 'rnotify', '~> 0.2'
  
  
  
  
  
  
  

install
          gem install rnotify
  
  
  
  
  
  
  

Total downloads 2,147

For this version 1,205

Required Ruby Version: None

Links:

Versions:

  1. 0.2 - February 14, 2012 (7.5 KB)
  2. 0.1 - December 22, 2011 (6 KB)