RubyGems Navigation menu

robin-rails 0.0.2

Every Batman.js app on Rails needs a sidekick. Bring realtime to the fight with Robin.js.

Gemfile
          gem 'robin-rails', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install robin-rails
  
  
  
  
  
  
  

Authors:

  • Jonathan Martin

Owners:

Licenses:

  • MIT

Total downloads 986

For this version 527

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 20, 2013 (10 KB)
  2. 0.0.1 - September 16, 2013 (9 KB)

Runtime Dependencies: