RubyGems Navigation menu

robot_remote_server 2.5.6

Remote server for Robot Framework in Ruby

Gemfile
          gem 'robot_remote_server', '~> 2.5.6'
  
  
  
  
  
  
  

install
          gem install robot_remote_server
  
  
  
  
  
  
  

Authors:

  • Daniel Gregoire

Owners:

Total downloads 6,175

For this version 1,391

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.5.6 - December 15, 2010 (11 KB)
  2. 2.5.5.2 - December 15, 2010 (11 KB)
  3. 2.5.5.1 - December 15, 2010 (10.5 KB)
  4. 2.5.5 - December 14, 2010 (10.5 KB)
  5. 2.5.4.1 - December 4, 2010 (10 KB)
Show all versions (6 total)

Runtime Dependencies: