RubyGems Navigation menu

robotlegs 1.3.0.1

The Robotlegs source wrapped in a Sprout::Specification for implementation into a sprout project and Gem::Specification for distribution as a gem.

Gemfile
          gem 'robotlegs', '~> 1.3.0.1'
  
  
  
  
  
  
  

install
          gem install robotlegs
  
  
  
  
  
  
  

Total downloads 5,358

For this version 1,361

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.0.6.pre - March 8, 2011 (11 KB)
  2. 1.3.0.5.pre - November 29, 2010 (10.5 KB)
  3. 1.3.0.4.pre - October 25, 2010 (11.5 KB)
  4. 1.3.0.3.pre - October 19, 2010 (19.5 KB)
  5. 1.3.0.2.pre - October 18, 2010 (10.5 KB)
Show all versions (7 total)

Runtime Dependencies: