RubyGems Navigation menu

roles_mongo_mapper 0.2.0

Makes it easy to set a role strategy on your User model in MongoMapper

Versions:

  1. 0.5.0 - August 17, 2011 (16 KB)
  2. 0.4.1 - July 12, 2011 (16 KB)
  3. 0.4.0 - January 9, 2011 (16 KB)
  4. 0.3.2 - January 5, 2011 (15.5 KB)
  5. 0.3.1 - December 31, 2010 (15.5 KB)
Show all versions (13 total)

Authors:

  • Kristian Mandrup

Owners:

2a018f8b16a3fe7273afde907c2e1bec

Total downloads 15,315

For this version 1,180

Show all versions (13 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'roles_mongo_mapper', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install roles_mongo_mapper -v 0.2.0 = Copy to clipboard Copied!

Links: