RubyGems Navigation menu

rom-mapper 0.1.1

rom-mapper

Gemfile
          gem 'rom-mapper', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install rom-mapper
  
  
  
  
  
  
  

Authors:

  • Piotr Solnica

Owners:

Licenses:

  • MIT

Total downloads 1,324

For this version 789

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - September 2, 2013 (12 KB)
  2. 0.1.0 - August 23, 2013 (12 KB)