RubyGems Navigation menu

romyow 0.0.2

Simple tool to easily change your machine's ruby version to your liking.

Gemfile
          gem 'romyow', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install romyow
  
  
  
  
  
  
  

Authors:

  • Cecille Manalang

Owners:

Licenses:

  • MIT

Total downloads 1,106

For this version 527

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 30, 2013 (6.5 KB)
  2. 0.0.1 - March 16, 2013 (6.5 KB)

Development Dependencies: