RubyGems Navigation menu

ronary 1.0.1

a simple conary proxy that masks poor exit codes. See http://docs.rpath.com for more information about conary.

Gemfile
          gem 'ronary', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install ronary
  
  
  
  
  
  
  

Total downloads 2,230

For this version 1,082

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - August 5, 2011 (5 KB)
  2. 1.0.0 - January 25, 2011 (5 KB)

Runtime Dependencies: