RubyGems Navigation menu

rorra-twitter 0.9.9

wrapper for the twitter api

Gemfile
          gem 'rorra-twitter', '~> 0.9.9'
  
  
  
  
  
  
  

install
          gem install rorra-twitter
  
  
  
  
  
  
  

Authors:

  • John Nunemaker, Wynn Netherland, Rodrigo Dominguez

Owners:

Total downloads 1,376

For this version 1,370

Show all versions (2 total)

Required Ruby Version: None

Links: