RubyGems Navigation menu

rosar 0.1.4

Ruby/GNU-R interface that uses OSA under OS X, compatible with Ruby 1.9.x.

Gemfile
          gem 'rosar', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install rosar
  
  
  
  
  
  
  

Authors:

  • Paolo Bosetti

Owners:

Licenses:

  • MIT

Total downloads 4,497

For this version 447

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - April 18, 2012 (6.5 KB)
  2. 0.1.3 - April 18, 2012 (6.5 KB)
  3. 0.1.2 - April 18, 2012 (5 KB)
  4. 0.1.1 - April 18, 2012 (5 KB)
  5. 0.1.0 - April 18, 2012 (5 KB)
Show all versions (6 total)

Runtime Dependencies: