RubyGems Navigation menu

rscrobbler 0.3.1

rscrobbler is a Ruby gem for accessing Last.fm's API (http://www.last.fm/api).

Versions:

  1. 0.3.1 - December 2, 2013 (20.5 KB)
  2. 0.3.0 - December 2, 2013 (20.5 KB)
  3. 0.2.2 - April 26, 2012 (20 KB)
  4. 0.2.1 - April 25, 2012 (20 KB)
  5. 0.2.0 - April 23, 2012 (20 KB)
Show all versions (13 total)

Runtime Dependencies:

Authors:

  • Gabe Smith

Owners:

B93d23827e0514653662f72cb7d16071

Total downloads 10,228

For this version 419

Show all versions (13 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rscrobbler', '~> 0.3.1' = Copy to clipboard Copied!

install:
gem install rscrobbler = Copy to clipboard Copied!

Links: