RubyGems Navigation menu

rsence-deps 964

This is an empty gem specifying a list of dependencies for RSence More info: http://rsence.org/

Versions:

  1. 971 - April 28, 2012 (5.5 KB)
  2. 970 - April 28, 2012 (5.5 KB)
  3. 969 - April 28, 2012 (4.5 KB)
  4. 968 - April 23, 2012 (4.5 KB)
  5. 967 - March 29, 2012 (5 KB)
Show all versions (13 total)

Authors:

  • Juha-Jarmo Heinonen

Owners:

8a58a3f47312a3de48213fb8706d66b0

Total downloads 14,027

For this version 1,036

Show all versions (13 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rsence-deps', '~> 964' = Copy to clipboard Copied!

install:
gem install rsence-deps -v 964 = Copy to clipboard Copied!

Links: