RubyGems Navigation menu

rshoeboxed 0.1.4

Ruby wrapper for the Shoeboxed API.

Gemfile
          gem 'rshoeboxed', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install rshoeboxed
  
  
  
  
  
  
  

Authors:

  • Ben Curren, William Chow, Mike Gunderloy

Owners:

Total downloads 1,500

For this version 1,500

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - October 29, 2009 (12.5 KB)

Runtime Dependencies: