RubyGems Navigation menu

rsips 0.1.0

Ruby wrapper for OS X's `sips` utility.

Gemfile
          gem 'rsips', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install rsips
  
  
  
  
  
  
  

Authors:

  • Jacob Lichner

Owners:

Total downloads 3,017

For this version 1,081

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - August 17, 2011 (5 KB)
  2. 0.0.2 - August 12, 2011 (5 KB)
  3. 0.0.1 - August 8, 2011 (4 KB)