RubyGems.org

rslt

1.1.8

I had a lot of XML transformation to do and the requirements kept changing, so I sat down and wrote something that was easy to modify.

installgem install rslt