RubyGems Navigation menu

rsolr-em 0.0.2

EventMachine/async based connection driver for RSolr -- compatible with Ruby 1.8

Gemfile
          gem 'rsolr-em', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install rsolr-em
  
  
  
  
  
  
  

Authors:

  • Colin Steele, Matt Mitchell

Owners:

Total downloads 1,505

For this version 1,505

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 17, 2010 (4.5 KB)