RubyGems Navigation menu

rspec-autotest 0.0.1.pre

RSpec Autotest integration

Gemfile
          gem 'rspec-autotest', '~> 0.0.1.pre'
  
  
  
  
  
  
  

install
          gem install rspec-autotest -v 0.0.1.pre --pre
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 6,917

For this version 699

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - June 1, 2014 (11 KB)
  2. 1.0.0.rc2 - May 21, 2014 (12 KB)
  3. 1.0.0.rc1 - May 16, 2014 (12 KB)
  4. 1.0.0.beta1 - November 5, 2013 (12 KB)
  5. 0.0.1.pre - July 15, 2013 (3.5 KB)

Development Dependencies: