RubyGems Navigation menu

rspec-expect_it 2.0.0

Provides expect_it helpers for RSpec.

Gemfile
          gem 'rspec-expect_it', '~> 2.0.0'
  
  
  
  
  
  
  

install
          gem install rspec-expect_it
  
  
  
  
  
  
  

Authors:

  • Thomas Drake-Brockman

Owners:

Licenses:

  • MIT

Total downloads 1,530

For this version 424

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0 - January 3, 2014 (8.5 KB)
  2. 1.1.0 - December 28, 2013 (8 KB)
  3. 1.0.2 - December 28, 2013 (7.5 KB)
  4. 1.0.1 - December 28, 2013 (7.5 KB)
Show all versions (5 total)

Runtime Dependencies: