RubyGems Navigation menu

rspec-fire 1.1.2

More resilient test doubles for RSpec.

Versions:

  1. 1.3.0 - November 7, 2013 (13.5 KB)
  2. 1.2.0 - June 3, 2013 (12.5 KB)
  3. 1.1.3 - September 3, 2012 (12 KB)
  4. 1.1.2 - August 11, 2012 (12 KB)
  5. 1.1.1 - July 15, 2012 (11.5 KB)
Show all versions (14 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Xavier Shay

Owners:

4fa63505dd4dd4691b87d30508b1bfd3

Total downloads 99,171

For this version 1,477

Show all versions (14 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rspec-fire', '~> 1.1.2' = Copy to clipboard Copied!

install:
gem install rspec-fire -v 1.1.2 = Copy to clipboard Copied!

Links: