RubyGems Navigation menu

rspec-instrumentation-matcher 0.0.4

Rspec matcher for ActiveSupport::Notifications

Gemfile
          gem 'rspec-instrumentation-matcher', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install rspec-instrumentation-matcher
  
  
  
  
  
  
  

Authors:

  • Vlad Verestiuc

Owners:

Total downloads 2,178

For this version 328

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - June 3, 2014 (8 KB)
  2. 0.0.3 - June 3, 2014 (7 KB)
  3. 0.0.2 - March 19, 2013 (6 KB)
  4. 0.0.1 - March 14, 2013 (6 KB)

Development Dependencies: